SDK – Kit de développement interface Exxotest® VCI-MUXDIAG-3

Kit requis pour le développement d’applications pour Windows 7 et supérieur (versions 32 et 64 bits), associées à un périphérique EXXOTEST® VCI-MUXDIAG-3.

Périphériques supportés :

  • VCI-MUXDIAG-3

Version 1.6.4 (2019 Nov.)